Die Datenbank ist zurzeit nicht erreichbar
Incident Report for MEETOVO
Resolved
Das System ist wieder vollständig verfügbar.
Posted Feb 26, 2021 - 21:58 CET
Update
Das System ist wieder vollständig verfügbar.
Posted Feb 26, 2021 - 21:57 CET
Update
Der Übergang zur Backup-Datenbank war erfolgreich.
Posted Feb 26, 2021 - 21:57 CET
Investigating
Der Übergang zu einer Backup-Datenbank wird eingeleitet
Posted Feb 26, 2021 - 21:41 CET
This incident affected: Meetovo-App.